Install ubuntu dev files

sudo apt-get install libxslt-dev libxml2-dev libffi-dev libjpeg-dev libfreetype6-dev libpng-dev

发表评论